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What's New in CaseMap 11

CaseMap now has a new user interface that gives you easier access to the tools you need to
perform your most commonly used tasks. As part of the user interface: 

customizable ribbons now replace the Standard Toolbar used in earlier versions of the
application. The ribbons are located at the top of the workspace, and each ribbon (Home,
Reports, Case Tools, View) consists of tabs and/or menu used in performing the most
commonly used spreadsheet tasks and/or functions. 

Additional ribbons (Outline, Linked Authority Tools, and DocManager) are displayed when
tasks utilizing their spreadsheet's functions are required. 

a Quick Access Toolbar has been added which allows you to place your most commonly
used commands and spreadsheet tasks within easy reach. The Quick Access Toolbar is
located above the ribbons.

a new Getting Started Page which is accessed when CaseMap opens, or by clicking the File
tab once the application is in use. The File tab provides you with access to features such as
importing/exporting data, setting up a case, sending data to other applications (e.g.,
LexisNexis® TimeMap®), and more. 

Product help and other information (Training, Support, product updates, example cases,
etc.) is also accessed from the File tab, to include access to other application options and
features.

Ribbons

CaseMap's ribbons (a set of toolbars placed on multiple tabs) are located at the top of the
CaseMap screen and are now used to access your most commonly used tasks and functions. 

The main ribbons are the:

File tab

The File tab contains menu items useful in accessing and managing your case. It has options for
importing and exporting data from other applications, changing case settings, sending
spreadsheet records to other applications (e.g., LexisNexis Sanction, etc.), creating replicas,
and synchronizing data from a replica case with the master file. 

Printing options are also listed on this menu, and  case properties can be viewed as well.

The File tab also provides access to the CaseMap Answer Center as well as a variety of other
reference materials. From this tab (File Tab > Help & Info), you can also reference your
CaseMap license and registration information, activate the software, check for Web updates,
learn more about CaseMap and other LexisNexis products. 
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Home ribbon

The Home ribbon contains menu items for editing and formatting text information within a
spreadsheet record: Cut, Copy, Paste, Sort, Filter, Find, and Replace. You can also permanently
delete a record from the case. 

The Home ribbon also allows you to quickly add a new record, a new question linked to a
selected record, objects to a spreadsheet, run filters, sort the spreadsheet, and to change the
format and fields in the spreadsheet. The command to insert a symbol, like a registered
trademark, is available here too. Other tools allow you to view all available fields for a record by
opening the Record Detail box.

Reports ribbon

The Reports ribbon contains all reporting options, including the ReportBooks submenu. From
here you can access print options and find wizards to assist in creating common reports, like
the Privilege Log.
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Case Tools ribbon

The Case Tools ribbon allows you to access primarily advanced user or administrative tools for
working with or customizing cases, such as accessing the Case Optimizer, Case Index menu
and Case Scripts menu, and the Create Case Template Wizard. The Case Tools ribbon contains
a variety of tools used for analyzing and managing case data. It also provides you access to
functions which allows you to perform bulk record and linked files updates for working with PDF
files and other files and viewers. 

View ribbon

The View ribbon contains commands that help modify the CaseMap user interface based on
your viewing preference. You can choose to show/hide the Navigation pane and/or Task Panes
like the Issue Linking tool, to include accessing CaseWide which allows you to scroll, toggle,

and drill-down for different perspectives of your case timeline.  You can also access the Linked

Authority split-screen view from the Authorities and Extracts spreadsheet.  Use the Current
View submenu to toggle to a different view of the spreadsheet or to access the Define Views
dialog box for maintaining the views on the Facts spreadsheet.

The Outline Tools, Linked Authority Tools, and the DocManager ribbons are additional ribbons
which are displayed when their spreadsheet tasks/functions are performed.

Outline Tools ribbon

The Outline Tools ribbon is only accessible when the Issues spreadsheet is selected. It allows
you to change the outline hierarchy and to the number of outline levels displayed.

Linked Authority Tools ribbon

The Linked Authority Tools ribbon is only accessible when the Authorities and Extracts
spreadsheet is selected, allows you to create, delete, and/or view record details. You also have
the ability to view linked files, print, and/or customize spreadsheet views. You can also toggle
between the Extracts from Authorities and the Authorities and Extracts spreadsheets. 

This ribbon displays only when working in these two spreadsheets.
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DocManager ribbon

DocManager allows you to review and annotate documents and images without having to open
the source file in its native application. You can add notes to annotations, edit annotations and
notes, and also search annotation notes. When a search is run, search hits are highlighted in
DocManager allowing you to review content and navigate between search hits.

The DocManager ribbon also provides you with the ability to dock and undock the viewer in
CaseMap using the Dock in Spreadsheet command.

What's different between CaseMap 11 and CaseMap 10

The major changes between CaseMap 11 and CaseMap 10.

CaseMap 11 -- Area of Change Previous Release -- CaseMap 10

Getting Started Page

When you first open CaseMap 11.0, the
Getting Started Page which provides access
to a list of recently opened cases and a
definition of CaseMap with hyperlinks to bullet
lists with more foundational information about
the program. 

Getting Started Page

With the release of CaseMap 10, the Getting
Started Page was displayed when the program
initially opened. 
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CaseMap 11 -- Area of Change Previous Release -- CaseMap 10

Both the CaseMap Jumpstart Wizard and the
Intake Interview Wizard can now be accessed
from the Getting Started Page. The CaseMap
Jumpstart Wizard is also displayed after
completing the New Case Wizard.

In CaseMap 10, the Intake Interview Wizard
was accessed by clicking Tools > Intake
Interview Jumpstart on the the Standard
Toolbar. The CaseMap Jumpstart Wizard (used
to populate the cast of characters in the case)
was displayed after completing the New Case
Wizard.

File Tab

The File tab is now accessed from the Getting
Started Page, or by clicking on the File tab/

Back button  while in the application. When
the application is initially opened, access to
the Getting Started Page, opening cases,
Help, product information and other options
are available. 

File Menu

With previous releases of the CaseMap
software, the File tab was located at the top of
the workspace, on the Standard Toolbar.

Once you accessed a case, the additional menu
items/commands were available from the File
menu.
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CaseMap 11 -- Area of Change Previous Release -- CaseMap 10

After selecting a case, access to additional
menus and commands are available by clicking

the File tab/Back button  while in the
application.
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CaseMap 11 -- Area of Change Previous Release -- CaseMap 10

At this point, access to Case Setup page,
sending spreadsheet data to LexisNexis®

TimeMap, Sanction, Microsoft® Word, Corel®

WordPerfect, or to Excel, creating replicas,
and synchronizing data from a replica case
with the master file is available. 

The File tab also provides you with options
used for importing/exporting data from other
applications, changing case settings from the
Printing options, and access to case
properties as well.

Help and Info

Located on the File tab is Help & Info which
provides access to the CaseMap Answer
Center as well as to a variety of other
reference materials. From this tab (File Tab >
Help & Info), you can also reference your
CaseMap license and registration information,
activate the software, check for product
software Web updates, learn more about

Help

With previous releases of the CaseMap
application, the Answer Center, product Help,
Training options, and other reference materials
were accessed by clicking Help > Contents on
the Menu Bar. 
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CaseMap 11 -- Area of Change Previous Release -- CaseMap 10

CaseMap and other LexisNexis products. You
can also run the maintenance program, detect
and repair the application from here too.

Options Tab

The Options menu is now located on the File

Tab and can be accessed by clicking File 
while in the application, and then click
Options.

With the release of CaseMap 11, a new
Spreadsheet tab has been added to the

Options Menu

The Options menu was located on the Tools Tab
and was accessed by clicking Tools Tab >
Options while in the application.

With previous CaseMap releases, the Options
dialog box did not possess the Spreadsheet
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CaseMap 11 -- Area of Change Previous Release -- CaseMap 10

Options dialog box. The new tab provides you
with access to the Link Assistant, Linked Files,
and general spreadsheet options used for
customizations.

The General tab of the Options dialog box has
been streamlined to provide you with access
to the Case Jumpstart Wizard, connections to
CaseMap Server at start up, and spelling
options.

tab, and all spreadsheet options, including
access to the Jumpstart wizard was included on
the General tab of the Options dialog box.

Date Navigator Access

To gain access to the Date Navigator in
CaseMap 11, click Find on the Home ribbon,
and then click Date Navigator.

Note: You must be on the Facts spreadsheet
to use the Data Navigator.

Date Navigator Access

With the CaseMap 10 release, the Date
Navigator was accessed by clicking the Edit tab
on the Standard menu, and then clicking Date
Navigator.

Note: You must be on the Facts spreadsheet to
use the Data Navigator.

Issue Linking Pane Access

The Issue Linking Pane can be accessed by
clicking the Issue Linking icon on the Home
ribbon in CaseMap 11.

Issue Linking Pane Access

The Issue Linking Pane was accessed from the
View Tab in CaseMap 10 by clicking View >
Issue Linking Pane which provided access to
the Issues Linking Pane and the Analysis Filter
functions.

A more common way of using the Linker is to
click the icon on the end of the toolbar.

Refresh Spreadsheet

The term Refresh Table the was used in
CaseMap 10 and earlier to refresh a
spreadsheet is now named Refresh
Spreadsheet. Therefore, to refresh a
spreadsheet in CaseMap 11 or later, click
More on the Home Tab, and then click Refresh
Spreadsheet, or F5.

Refresh Table

To refresh a spreadsheet in CaseMap 10,
Refresh Table was accessed by clicking the
Records menu, and then clicking Refresh Table,
or F5.
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What's been removed

In previous releases of CaseMap (i.e., CaseMap 10), Evaluation tools were used to capture
opinions regarding the information in a case.  Access to the Evaluation Comparison dialog box
was gained by clicking Records tab > Evaluation Comparisons. 

Evaluation fields use symbols, instead of text to denote record status, and to track/
communicate the strengths and weaknesses of your case. Having multiple evaluation fields
made it possible to compare evaluations by performing a more thorough analysis of the
similarities and differences between evaluations.

With the release of CaseMap 11, although evaluation fields and their associated symbols can
still be utilized with Facts, Questions, and Research spreadsheets, the ability to perform the
following functions are removed:

Create custom evaluation fields to track personal/staff opinions

If a spreadsheet already contained a default evaluation field, you could add another one
and name it based on its purpose. Having multiple evaluation fields made it possible to
compare evaluations. Multiple evaluation fields can no longer be added to spreadsheets 
to capture opinions regarding the information in a case.

Evaluation field comparisons are no longer performed

Having multiple evaluation fields made it possible to compare evaluations. Although an
evaluation field can be added to a Fact, Question, or Research spreadsheet is on is not
already present, multiple evaluation fields can no longer be added a spreadsheet, nor
can an evaluation field be added to any other type of spreadsheet (e.g., Persons).

Converting previous versions

CaseMap continues to allow you to convert previous version cases to the new current release
version. For example, you can upgrade a CaseMap v10.0 case to a CaseMap v11.0 case and
have it still write to a Microsoft® Access database. Use the CaseMap SQL Import Utility to
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migrate local cases to SQL cases.

When upgrading a previous version case to a new version, CaseMap recognizes the older case
format, such as a CaseMap v10.0 file (.cm10 extension) and offers to convert it to the new
version format for you. It only takes a minute or so to convert previous cases to the new
CaseMap format.

During the conversion process, CaseMap does not change anything in your existing CaseMap
file. It creates a brand new case and copies all information from the old case into the new one.
Additionally, CaseMap changes the file extension of the older version, such as .cm10 to .001.
This change keeps users from inadvertently reopening the old case and using a previous
CaseMap license.

If a case already exists with the same name and extension, the numbers will increment to
".002" and ".003" to ensure a unique name. We recommend that you inform case staff when
the import is complete and that the original case is now renamed.

Previous versions of CaseMap are not used during the conversion process, so you can
uninstall them at any time.

Once a case has been converted to a new version format, users can no longer access it
using an older CaseMap version. We recommend that all users get new versions installed
at the same time.

To convert cases to a new CaseMap version

1. On the File menu, click Open.

2. Click Computer, to open the Open Local Case dialog box. 

3. In the Open Local Case dialog box, select/click on the case you want to convert to the
newer version of CaseMap.

4. In the message box, review the selected case information, then click OK.

5. In the Select the name and location of the converted case file dialog box, ensure the
File name, and then click Save.

6. In the message box confirming case conversion, note the location of the file, and then
click OK.

The message box displays the directory location of the original case and its new file
extension.

Please contact the CaseMap Technical Support team, email: casemap.support@lexisnexis.com, or

call 800-833-3346 (option 3) between the hours of 9:00 a.m. to 9:00 p.m. EST, Monday - Friday.

mailto:casemap.support@lexisnexis.com
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