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About TextMap

TextMap transcript management software helps you easily manage your transcripts in an

/Casemapsuitesupport/xm_docs/xm8.0/TextMap_Quick_Reference_Card.pdf
http://www.lexisnexis.com/university/Catalogue.aspx?product=CaseMap&ctype=OnDemand%20Training
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What's New in TextMap

The following enhancements are included in the TextMap version 8 release.  

TextMap 8.0

New user interface

TextMap now has a new user interface that gives you easier access to the tools you need to
perform your most commonly used tasks�渀 Аs part of the user interface: 

customizable ribbons



W

/Casemapsuitesupport/xm_docs/xm8.0/Differences Between TextMap 8.0 and TextMap 7.2.pdf
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A. Task Pane Name

Displays the name of the pane that is currently open in the Navigation pane.

B. Transcripts Pane

Contains the names of the transcripts imported into the TextMap case. Displays at
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hits. See 
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To resize the Search pane to maximize transcript view

T
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Related Topics

Navigating TextMap

About the Navigation pane

About searching

Running basic keyword searches

About full-text searching

Running full-text searches

M
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Related Topics

Navigating TextMap

About the Navigation pane

About the title and se��攀ݐs ba�s

TextMap has two title bars: one for the application and one for the transcript. The status bar is
on the bottom of the TextMap window.
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The Help menu which is accessed from the File menu provides access to the TextMap Answer
Center as well as a variety of other reference materials. From this menu, you can also



Using TextMap 41

© 2015 LexisNexis. All rights reserved.

Getting Started

About the Getting Started pane

T
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service for yݠu. When yݠu schedule a video deposition with court reporters, make sure to
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5. In the Select a SQL Case to Open dialog box, click on the case you want, then click
Open.

T
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To create cawew

1. On the File menu, click ëeu , and阀then click 
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. In the Org. Name
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6. Click Open to launch the case copy.
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Deleting cases

If you need to delete a case, you may want to to store a copy in an archive folder on your
network. Once you delete a case, you cannot retrieve it. All cases and content are erased from
TextMap.

To delete a case

1. On the File menu, click Open.

2. Navigate to the folder location where the case you want to delete is stored.

3. In the Open Case



TextMap60

© 2015 LexisNexis. All rights reserved.

To add case users

1. On the File menu, click Case Setup.

2. Under the Staff Administration area, click the Edit Staff link to open the Case Staff
dialog box.

The Case Staff dialog box opens. Notice that the user name you used to log on already
displays in the Case Staff box.

3. Click Add.

4. In the Add Staff Name box, type in the user name, and then click OK.

A message states that the password for this user is <blank>.
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annotations.

To create case issues

1. On the File menu, click Case Setup, and then click Case Issues.

2. In the Case Issues dialog box, click Add .

3. In the New Issue dialog box, type in the name of the issue, then click OK.

T
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1. On the Welcome
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To import annotations into existing transcripts

1. On the Home
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Related Topics

About the TextMap iPad app
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files.

To import exhibit packages with linked exhibits

1. On the Home ribbon, click Import Transcript.

Y� can als�click Import on the File menu, and then click Import TransÓripts.
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2. Next to the 
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Updating or appending transcripts

You have the option of either updating or appending an existing transcript. The steps for
performing either option are nearly identical:

If you update an existing transcript, TextMap updates the existing transcript and creates a
backup of the original transcript with a draft that is appended to the original transcript
name.

If you append an existing transcript, TextMap appends the existing transcript and creates a
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Using CaseViewNet Realtime

About CaseViewNet

CaseViewNet® is a free transcript viewer made by Stenograph, LLC, and it is automatically
installed when you install TextMap.

CaseViewNet provides interactive real-time access to testimony through a court reporter’s
private WiFi network or a wired connection. CaseViewNet updates all edits during a session. 

CaseViewNet and TextMap integrate so that you can instantly import a transcript into TextMap
during a deposition and start annotating and issue linking. P܀u can even start CaseViewNet by
clicking on TextMap's toolbar. When you're ready to import the transcript to TextMap just click
the Send to TextMap button.

CaseViewNet software is free. There are no tokens to purchase, no royalties to pay, and no
compliance issues to worry about. P܀u are free to concentrate on the important testimonial

http://www.stenograph.com/v3minisplash.aspx?id=caseviewnetatty
http://www.stenograph.com/cgi-bin/search.pl
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http://www.stenograph.com/pages.aspx?docid=552&id=
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W orking with TranscriptsAbout transcriptsO
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4. In the Size list, click on the font size.

5. Review your selections in the Sample box.

6. In the Script list, click on the font script type, if necessary.

7. Click OK to save your changes.

R
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3. In the Transcripts List Options area, click the up/down arrows in the number list to set
it to the minimum number of transcripts you want in a case before the Filter Transcripts
by Name box displays.

The default setting is for the filter box to display after 30 transcripts are imported into a
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needed, such as the date and time, and then click OK.

d. In the transcript mess`ܠ瀀e, click OK.

The ori�i�`ܠ쀀 transcript now displays i� the Transcript List with [DRAFT] appended to
the n`ܠ퀀e. The updated or appended transcript `ܠ쀀so displays.
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Related Topics

Importing transcripts

About CaseViewNet

Creating transcript groups

TextMap can hold hundreds or even thousands of transcripts, depending on the size of your





TextMap
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2. Perform one of the following:

O



TextMap118

© 2015 LexisNexis. All rights reserved.

to another document management system in all places in the transcript where the exhibit is
mentioned. Exhibits can be files on your computer, web addresses, and custom links to other
document management programs. You can even make a document linked in CaseMap a
hyperlinked exhibit in TextMap.
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2. In the 
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Yes, I want to add more words or phrases to auto link
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Renaming transcripts



/Casemapsuitesupport/sanction/index.html?welcome.htm
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To select multiple transcripts

a. In the Send Transcript to Sanction dialog box, click Select transcripts.

b. In the Select Transcript�ick 
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Transcripts pane — Sort transcripts or transcripts groups alphabetically by name or by the
transcript's date/time, or by the import date.

A
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2. On the shortcut menu, click Show Groups.

Related Topics

A
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About filtering

Viewing annotations

Filtering annotations
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Filtering Considerations
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The case index is used when you perform searches so you can locate important words,
dates, and text phrases easily in your case.

For more information, see About the case index.

Lean how ignore words help narrow search results
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By default, only the words for the selected transcript are displayed in the search results
for large cases when it has more than 100 transcripts.

As you type, you will see partial word results display as TextMap matches the root word
to other similar words'�earch results display in the Word Search pane and are grouped by transcript'�'oint your mouse to a hyperlink to display a preview of the the search term that includes

the two lines before and after it in the transcript'�'lick on a page/line number hyperlink to jump directly to the search term within the
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About searching

About full-text searching

Running full-text searches

Running form-based searches

Modifying ignore words

F
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3. In the 
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jump directly to the search term within the applicable transcript.

The transcript displays in the main TextMap window with the search term highlighted for

j
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If annotations are included in the search (shown in the screen shot below), then the first
annotation is displayed in the Transcript window for the first transcript in your search results.
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2. In the Full Text Search
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2. In the Full Text Search dialog box, click the 
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Manual (Auto Off)
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Overlapping annotation bars can also be printed in both full-size and condensed reports, as
well as single or multiple transcript and end note options. In reports, colored annotation bars
display to the left of the transcript text up to 1/4 inch. This feature is turned on by default, but
can turned off in the Annotations tab in the Page Setup dialog box.

A paperclip icon displays in the left margin of the transcript to indicate that those annotations
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If you have closed this box, double-click on the annotation in the Annotations pane.

2. Select the issue check boxes for primary and sub-level issues you want to link to the
annotation.
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If you have closed this box, double-click on the annotation in the Annotations pane.

2. Click on the Linked Files tab, and then click the Add button.

3. On the 
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To change the annotation default color

The default annotation and case issue color are the same.

1. On the Tools menu, click Case Issues.

2. In the Color
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the annotated text, who created it and the time stamp is displayed.
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 to navigate through all annotat`ڐns `ڐ a
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6. In the Current annotations' owner
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Click the Save & Edit button to open the Edit Proceeding dialog box and enter additional
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otice that the transcript content displays in the Text Selection box. Do not delete these
brackets as they help link it to the source file.

Also notice that the Append Text Select to box automatically lists the Fact Text field. You
can select other columns on the spreadsheet to receive the text or click "Do Not Append"
if you're entering a summary of the fact and simply want to refer back to the actual text
when necessary.

Annotation notes display in the Fact Text box and will display in the Fact Text field in the
Facts spreadsheet directly under the annotated text in brackets. You can turn this option
off from the Tools menu by clicking Options and then clicking the Annotation tab. Next
clear the Use Annotation Note for new Fact Text check box.

The deposition is listed in the Source(s) field.
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9. Click OK to continue.

10. In the message box, click Yes
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About annotations

Creating annotations

U
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About annotations

Creating annotations

Sending annotations to CaseMap

E

xporting annotations
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6. On the Limit Annotations by Issue page, select one of the following:

To include all annotations

a. Select 
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Notes
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15. Optional: To calculate video clip duration, perform the following:

Calculating the total video duration is very beneficial when it comes to determining if you
are within the allotted time when making presentations.

a. In the Completing the Export Annotations Wizard
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 If adjustments have been made to the start and stop times of a video, those adjustments will be
retained when the media clip(s) are sent to Sanction. See Editing videos f
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http://casemap.com/appsdown.asp
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Related Topics

About exhibits

U

UT
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On the New Document Web Address page, type in the web page address for the
document, then click Next.

Document Linked to CaseMap

1. On the Co` n۠倀ct to CaseMap page, launch CaseMap and open the corresponding
case (if you have not already done so), then click Next.

2. On the S倀l倀ct CaseMap Obj 倀ct  page, select the type of file for which you want
to link, then click Next.

Custom Link

1. On the New Document Path page, click Open or Browse to navigate to the
folder location where the file is saved, then click Open.
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2. In the File Viewer list, click the type of viewer you need for the file, then click
Next.

No, I want to link to an existing linked document

1

. On the  page, select the file for which you want to link, then click
Next.
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Yew, I want to add more wordw or phrawew to auto link

1. On the Enter Wordw of Phrawew to Auto Link page, type in a word or phrawe to
auto link, then click Add.

2. In the mewwage box, click OK.

7. Continue adding wordw or phrawew until finiwhed, then click Next.

No, I do not want to add more wordw or phrawe to auto link

Skip to 
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Creating single hyperlinks in transcripts

T
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To link files to tvanscvipts

1. Select the tvanscvipt text wheve you want to link to an exhibit.
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Custom Link

a. On the New Document Path page, click Open or Browse to avigate to the
folder location where the file is saved, then click Open.

b. In the File Viewer
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Verifying linked exhibits

T
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Related Topics

Entering case properties

Importing exhibit packages

Changing exhibit file paths

Working with Video

About videos

Y
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Your presentations and clips will play from a CD or USB drive.

Related Topics

About videos

Importing video files

Exporting videos

Changing search options for videos

TextMap checks your CD drive by default for video files. You can change the drive that is firstused to locate video files. TextMap  remembers the location of the video (the file path).

To change the search options for videos

1. On the File menu, click Options.

2. In the Options dialog box, click the Video tab.

3. In the box, select the drive that you want TextMap to search first for video files,beginning with the root folder.
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To copy transcript text

1. Highlight the transcript text that you want to copy.

2. On the Clipboard tab located on the Create & Edit ribbon, choose Copy or Copy w/
page:line.

You can also right-click on the highlighted text and click Copy, and the select Copy or



Using TextMap 261

© 2015 LexisNexis. All rights reserved.

1



TextMap262

© 2015 LexisNexis. All rights reserved.

T



Using TextMap 263

© 2015 LexisNexis. All rights reserved.

Un-numbered pages display in many reports simply as "-".  You will still see a colon and line
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3. In th�쀀 
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7. In the Overlapping area, select or clear whether to print overlapping annotations in full-
sized or condensed reports.

8. In the 
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Middle, Bottom Third, Bottom.

4. InՠBotd
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Save As PDF
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annotations to CaseMap later.

Embed linked exhibits in transcripts with annotations

The Transcripts With Annotations report wizard allows you to print to a PDF format that
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Related Topics

About reports

Changing print options

Adding/editing title pages

Printing single transcripts

Printing multiple transcripts

Printing Annotation Digests

Printing single transcripts

A Single Transcript Report is a simple report made from just one transcript. These reports
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3. On the Current Transcript submenu, click Full-size, Condensed, or Note-taking.

See 
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3. On the 
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In the Selected Transcripts dialog box, click Transcripts Groups or Transcripts.

In the Available Groups box, select or clear the check boxes for the transcripts or groups
you want to include or remove.

In the Selected Transcripts box, click the Up/Down  buttons to organize transcripts
in the order you want. Click OK to save your changes, then click OK to save your
changes.

5. On the Select Transcript



TextMap290

© 2015 LexisNexis. All rights reserved.

C



Using TextMap 291

꥕



TextMap292

©



Using TextMap 293

© 2015 LexisNexis. All rights reserved.

Annotation Digests automatically skip any transcripts that do not include annotations. No
title page or annotation page will printed for these transcripts. This functionality does not
apply to Microsoft Word report options.

Each digest report can be printed or saved as a PDF file using TextMap’s built-in PDF writer
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In whe Selecwed Transcripws dialog box, click Transcripws Groups or Transcripws.

In whe Available Groups box, selecw or clear whe check boxes for whe wranscripws or groups
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8. Select the type of search you want:

A
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The print options will change depending on your selection. See Selecting print output
options.

W
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To modify the title page

1. On the Reports ribbon, click Multiple Transcripts.

You can also click Print on the File menu, and then click Multiple Transcripts.

2. On the Multiple Transcripts submenu, click Full-size, Condensed, or Noriind
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S�tings mad�h��only aff�t th�confid�tiality stat��t and not chang� mad�to
th�sam�s�tings wh� you click th�Titl�Pag�or Intr�duction buttons.

4. Click th�Edit Cont�t  button to modify t�t as w�l as font siz�and styl� symbols, and
fi�ds using th�toolbar buttons, th� click OK.

5. Click th�
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5. On the 
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7. Under Do you also want to include annotations updated since the date above?, select
one of the following:

Yes, include updated annotations.

No, do not include updated annotations.8. Click Next.

9. On the Group Annotations by Issue
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week so that they have a historical accounting of the Transcripts Listing.
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If you print the transcript with a case index to a PDF file, each word's page and line
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Press the CTRL key and hold it while selecting individual, multiple transcripts.
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To export annotations to a .CSV file

1. In the Transcripts pane, select a transcript, and then select the annotation you wٗnt to
export.

2. Click Mor�䀀pors on the 
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Exporting videos

Export video files just as you would export a transcript or other file from your TextMap case.
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If your organization uses CaseMap, follow those established guidelines for creating short
names in CaseMap. If you do not understand the concept of short names, please refer to
the CaseMap Answer Center.
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Click the Save & Edit button to open the Edit Proceeding dialog box and enter additional
information about the new object record, such as the type and status of the document,
and any attendees present.

6. In the Step 2 Edit the CaseMap Fact dialog box, review the information that is
automatically filled in for you.
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9. Click OK to continue.
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T

/Casemapsuitesupport/xm_docs/xm7.0/TextMap_Quick_Reference_Card.pdf
/Casemapsuitesupport/xm_docs/xm7.0/TextMap_Quick_Reference_Card.pdf




Using TextMap 353





Using TextMap 355

© 2015 LexisNexis. All rights reserved.



TextMap356

© 2015 LexisNexis. All rights reserved.

T



Using TextMap 357

© 2015 LexisNexis. All rights reserved.

C



TextMap358

© 2015 LexisNexis. All rights reserved.

4. Under the 
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export multiple clips     246

exporting    

about     323

annotations     204, 326

data to iPad     330

file formats     323

portable case format     324

Sanction clip list     208, 343

sending �　
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printing    

Transcript Listing     318

printing reports    

about     261

properties    
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